[Qutecsound-users] Issues with widgets?

classic Classic list List threaded Threaded
2 messages Options
Reply | Threaded
Open this post in threaded view
|

[Qutecsound-users] Issues with widgets?

Andres Cabrera
Administrator
Hi,

I have a report that the widget panel is only working in the top half, i..e you can't create widgets or edit them in the bottom half.

I can't reproduce it, so I wanted to ask, has anyone experienced this?

Cheers,
Andrés

------------------------------------------------------------------------------
Managing the Performance of Cloud-Based Applications
Take advantage of what the Cloud has to offer - Avoid Common Pitfalls.
Read the Whitepaper.
http://pubads.g.doubleclick.net/gampad/clk?id=121051231&iu=/4140/ostg.clktrk
_______________________________________________
Qutecsound-users mailing list
[hidden email]
https://lists.sourceforge.net/lists/listinfo/qutecsound-users
Reply | Threaded
Open this post in threaded view
|

Re: [Qutecsound-users] Issues with widgets?

Tarmo Johannes

Hi,

 

No, I cant, but I remember it was a problem with windows build 0.7.0.

 

tarmo

 

On Monday 03 February 2014 14:41:34 Andres Cabrera wrote:

Hi,

I have a report that the widget panel is only working in the top half, i..e you can't create widgets or edit them in the bottom half.

I can't reproduce it, so I wanted to ask, has anyone experienced this?

Cheers,
Andrés




------------------------------------------------------------------------------
Managing the Performance of Cloud-Based Applications
Take advantage of what the Cloud has to offer - Avoid Common Pitfalls.
Read the Whitepaper.
http://pubads.g.doubleclick.net/gampad/clk?id=121051231&iu=/4140/ostg.clktrk
_______________________________________________
Qutecsound-users mailing list
[hidden email]
https://lists.sourceforge.net/lists/listinfo/qutecsound-users